Bloggen und Surfen auf Reserve

Plötzlich hatte ich vorhin ein Standbild auf dem Bildschirm von meinem Laptop. Ich vermutete, dass die Akkus der externen Maus leer waren. Aber nein, das eingebaute Mauspad, oder wie das Dingens heisst, funktionierte auch nicht. Kurzerhand schaltete ich den Rechner aus. Aber dann liess er sich nicht wieder einschalten. Weder auf Akkubetrieb noch auf Netzbetrieb, auch nicht mit Netzbetrieb und Akku – der Bildschirm blieb leer.

Jetzt werde ich das Teil mal für ein paar Stunden in Ruhe lassen und es dann noch mal versuchen. Wenn das heute nun nicht mehr klappt, dann muss ich den Rechner zum Service schicken.

Zum Glück habe ich ja noch meinen alten Rechner. Fix das Netzwerkkabel angeschlossen – und voila, da bin ich wieder. Insofern ist alles in Ordnung. Dumm ist nur, dass ich nun wieder Arbeit damit habe falls das andere Gerät tatsächlich seinen Geist aufgegben hat. Garantie ist nämlich noch drauf.

2 Gedanken zu „Bloggen und Surfen auf Reserve

  1. Lacarian

    Wenn Du noch Garantie auf dem Rechner hast, dann ist er sicher nicht kaputt. Wirklich kaputt gehen die Dinger erst, wenn die Garantie gerade abgelaufen ist…

    Antworten
  2. Wolfgang

    ich hatte sowas ähnliches auch am Laptop… lustigerweise war der Akku kaputt. Auch bei Netzbetrieb ließ sich mein Schleppi nicht mehr einschalten. ich denke, dass es hier eine ‘komische Querverkabelung’ gibt… Ich tippe auf den Akku!
    lg, W.

    Antworten

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.